Обнаружена уязвимость в продукте Citrix Provisioning Services, которая может привести к произвольному выполнению кода. Эта уязвимость может быть вызвана злоумышленником, передающим особенно обработанный пакет серверу Provisioning Services. Уязвимость присутствует во всех поддерживаемых версиях Citrix Provisioning Services до версии 6.1 включительно. Подробнее здесь.

Уязвимость устраняется заплаткой, которую Citrix настоятельно рекомендует установить: